Willkommen Gast 

Infos ein-/ausblenden

Willkommen Gast! Um Beiträge zu verfassen musst Du registriert sein.





Seiten: [1]
Autor Thema:Backup bricht ab - Dienst nicht verfügbar
Tom
Anfänger
Beiträge: 36
Permalink
avatar
Beitrag Backup bricht ab - Dienst nicht verfügbar
am July 30, 2020, 06:05
Zitat

Hallo,

Ich habe aktuell das Problem dass HLB einfach abbricht. Es erscheint dann die Meldung "Dienst nicht verfügbar"
Den ganze Meldung findet ihr hier:
https://abigailsh.privatedns.org/nextcloud/index.php/s/fSkqbE8jXDsN9sX

Hab HLB auch schon neu installiert, aber das Problem besteht immer noch.

Hab Windows 10 Version 1909.

Woran kann das liegen?

Gruß Tom

lupinho
Administrator
Beiträge: 690
Permalink
avatar
Beitrag Re: Backup bricht ab - Dienst nicht verfügbar
am July 30, 2020, 12:58
Zitat

Entweder ist der Dienst nicht erreichbar (Firewall o.ä.) oder er ist abgestürzt. Dazu gehe bitte mal in die Windows Ereignisanzeige, wähle dort unter "Windows-Protokolle" "Anwendung" und dann "Aktuelles Protokoll filtern". Jetzt als Quelle "HardlinkBackupService" wählen, dann siehts Du alle Einträge des Dienstes von HLB. Jetzt kannst Du mit "Gefilterte Protokolldaten speichern unter..." die Logdaten exportieren und mir bitte (zumindest relevante Ausschnitte) an software@lupinho.net schicken. Dann gucke ich mal drauf, was da passiert ist!

Tom
Anfänger
Beiträge: 36
Permalink
avatar
Beitrag Re: Backup bricht ab - Dienst nicht verfügbar
am August 3, 2020, 15:34
Zitat

Hallo,

folgende Meldung war in der Ereignisanzeige zu sehen

[2020-07-30 01:19:28.39] ERROR: System.IO.IOException: (1453) Nicht genügend Quoten, um den angeforderten Dienst auszuführen.

Nachdem ich den Speicherplatz für die Offline- und Temporären Dateien angepasst hatte (war größer als der freie Speicherplatz au der Festplatte) lief das Backup durch.

Gruß Tom

Tom
Anfänger
Beiträge: 36
Permalink
avatar
Beitrag Re: Backup bricht ab - Dienst nicht verfügbar
am April 24, 2021, 08:40
Zitat

Hallo,

Leider tritt das Problem immer mal wieder auf, eine richtige Lösung habe ich noh nicht gefunden. Jemand das gleiche Problem?

Seiten: [1]
Mingle Forum by cartpauj
Version: 1.0.34 ; Die Seite wurde geladen in: 0.055 Sekunden.